FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Blokowanie tylnego koła :( Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
Arti




Dołączył: 14 Wrz 2007
Posty: 58
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 19:52, 29 Wrz 2008 Powrót do góry

Witam wszystkich Smile
Mam taki problem, mianowicie ostatnio gdy wyprowadzałem moje moto z garażu usłyszałem jak coś mi dwa razy strzeliło w tylnym kole, postawiłem go na stopki i zacząłem obracać kołem i te właśnie odgłosy co jakiś czas się pojawiały, a nawet kilka razy zablokowało mi całkowicie koło, odblokowałem go przez obrót w przeciwną stronę.
Nie rozbierałem tego, a będę w domu dopiero w przyszłym tygodniu i trochę się martwię co się stało.
Macie jakieś pomysły??


Post został pochwalony 0 razy
Zobacz profil autora
Zajonc




Dołączył: 02 Sie 2007
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Wto 12:51, 30 Wrz 2008 Powrót do góry

łożysko??


Post został pochwalony 0 razy
Zobacz profil autora
Arti




Dołączył: 14 Wrz 2007
Posty: 58
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 15:15, 30 Wrz 2008 Powrót do góry

Mam nadzieje że to tylko to.


Post został pochwalony 0 razy
Zobacz profil autora
gumis




Dołączył: 12 Lut 2006
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: woj. opolskie Kolonowskie

PostWysłany: Czw 14:53, 02 Paź 2008 Powrót do góry

przekładnia kardana?


Post został pochwalony 0 razy
Zobacz profil autora
BOhu
Administrator



Dołączył: 18 Lis 2005
Posty: 292
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków/Tarnów/Dębica/Pogórska Wola

PostWysłany: Sob 8:08, 04 Paź 2008 Powrót do góry

stawiam na łożysko, kumplowi w pracy się ostatnio wysypało w GIXERze i objawy były identyczne,
pozdro
Shrequ


Post został pochwalony 0 razy
Zobacz profil autora
Arti




Dołączył: 14 Wrz 2007
Posty: 58
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 20:13, 06 Paź 2008 Powrót do góry

Siema Smile
Jestem już po naprawie. I nie było to łożysko. W feldze, jest taki duży pierścień, który zazębia się z kardanem i właśnie na tym pierścieniu są trzy zabezpieczenia, w jednym z nich urwało 2 śruby i całe zabezpieczenie rozdrobniło w mak. Prawdopodobnie śruby się odkręciły i taki był efekt. Musiałem rozwiercać i gwintownikiem narzynać od nowa otwory.
Pozdrawiam i dzięki SmileSmile


Post został pochwalony 1 raz
Zobacz profil autora
Zajonc




Dołączył: 02 Sie 2007
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Wto 11:18, 07 Paź 2008 Powrót do góry

No takie coś to raczej trudno by było zdiagnozować po objawach Wink ale cieszę się że sprawa dobrze się skończyła - czyli bez żadnych kosmicznych kosztów Smile


Post został pochwalony 0 razy
Zobacz profil autora
Arti




Dołączył: 14 Wrz 2007
Posty: 58
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Śro 13:30, 08 Paź 2008 Powrót do góry

No właściwie bez żadnyh kosztów bo zabezpieczenie dorobiłem z nierdzewki Smile Pozdrawiam Smile


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin