FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Padła skrzynia biegów, chyba? Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
ropa2




Dołączył: 27 Gru 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janikowo

PostWysłany: Wto 11:48, 29 Cze 2010 Powrót do góry

Stefan , mądre słowa....
Silnik wczoraj kupiłem , wymontowany osobiście z kolegą z motocykla bez briefu .
Dziś demontaż mojego uszkodzonego ( chyba skrzynia, wszystko na to wskazuje) , jutro być może montaż świeżo zakupionego
Silnik odpalałem na swoich gaźnikach ( poprzednie jeżdżą już w intruderze) , założone tylko po to by posłuchać jak pracuje moto.
Będzie chyba dobrze, delikatnie słychać rozrząd...
Po zamontowaniu zdam relacje , co i jak.... Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
ropa2




Dołączył: 27 Gru 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janikowo

PostWysłany: Czw 22:22, 01 Lip 2010 Powrót do góry

Po zmianie silnika , odpalił bezproblemu...zaś po nagrzaniu ok 20minut pracy , wywalił olej odmą do filtra powietrza ok pół litra oleju.....
Teraz nie wiem czy poszedł uszczelniaczami zaworów czy tez uszkodzony jest jakiś zimering na wale ?
Ja to mam pecha.....pewnie silnik stał gdzies długo , dostał temperature i następny kłopot..
Teraz mam dwa silniki do remontu.....
Nie mam pojęcia co dalej robić?
Czy też sprzedać motocykl z dwoma silnikami za jakieś tam pieniądze...ktoś bardziej
kumaty coś z tym zrobi....już mam dość VXa.....serdecznie


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3602
Przeczytał: 7 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Czw 23:06, 01 Lip 2010 Powrót do góry

Nie jestem pewien co do działania odmy ale wydawał mi się iż przez nią wywalany jest nadmiar oleju a nie olej np przez walnięte uszczelniacze. Na wale raczej zimeringu nie ma bo i po co (to nie 2T gdzie komora korbowa musi być szczelna). Zapytam się na forum intruza tam spece od mechaniki podrzucą jakieś podpowiedzi bo może to nie jest wbrew pozorom nic poważnego.


Post na forum intruza już jest i jutro powinny być już konkretne porady.
Nie łam się może to wbrew pozorom nic poważnego bo czasem duperele powodują bardzo dziwne objawy.



No i są pierwsze odpowiedzi:

1
Cytat:
może po prostu za dużo oleju kolega nalał po wymianie silnika. Idea
Jak się za dużo naleje to właśnie na filtr tą odmą wywala.


2 odpowiedź od chyba największego speca na forum intruza od mechaniki
Cytat:
możliwe że nalał oleju tyle ile podaje instrukcja i nie sprawdził poziomu (albo sprawdzał na motocyklu opartym na podstawce bocznej)
Żeby wywaliło 1/2 l oleju, to musiał by mieć go chyba drugie tyle w silniku, no chyba że w silniku niema pierścieni, lub się zapiekły. Powinien sprawdzić ciśnienie sprężania przed odpaleniem. O ile pamiętam to powinno być po około 14 atm Idea


Co do tych 14 atmosfer to warto mimo wszystko sprawdzić w serwisówce bo on śmiga na vs1400 ale porady sensowne i nieskomplikowane


Post został pochwalony 0 razy

Ostatnio zmieniony przez dis dnia Czw 23:58, 01 Lip 2010, w całości zmieniany 2 razy
Zobacz profil autora
azya




Dołączył: 26 Mar 2007
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pią 8:58, 02 Lip 2010 Powrót do góry

Panowie - moja kochana Suzi od trzech dni ma już nowego właściciela Crying or Very sad
Szczerze mówiąc chciałem się wycofać tuż przed sprzedażą...
Teraz jest jakoś pusto w garażu. Sad ale mam nadzieję że nowy właściciel będzie miał swój udział w życiu forum i będzie dbał o Suzi
Mi pozostało dozbierać parę tysiaków i stanąć przed dylematem - XJ 900 czy CB 1000 - POZDROWIENIA DLA OBECNYCH I PRZYSZŁYCH WŁAŚCICIELI VX-ÓW Smile


Post został pochwalony 0 razy
Zobacz profil autora
azya




Dołączył: 26 Mar 2007
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pią 9:32, 02 Lip 2010 Powrót do góry

ropa2 rozmawiałem właśnie z moim mechanikiem odnośnie twojego przypadku.
Też potwierdził powyższe przyczyny.
pierwsza - ZA DUŻO OLEJU
druga - kupiłeś zarypany silnik, ale bardziej skłaniał się do pierwszej przyczyny - więc sprawdź dokładnie


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 535
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pią 10:48, 02 Lip 2010 Powrót do góry

ropa2 Faktycznie masz farta .
Postaram się Ci w tym temacie trochę namieszać.
Na Twoim miejscu zacząłbym od sprawdzenia stanu oleju po tym co piszesz ( a mianowicie po tym wyrzuceniu oleju do filtra ).
Będziesz miał odpowiedz na pytanie czy w silniku przed odpaleniem była jego odpowiednia ilość.
następnie sprawdź ciśnienie sprężania na poszczególnych cylindrach czy mieści się w wartościach podawanych przez instrukcję dla tego moto.
Ta czynność odpowie Ci na pytanie najważniejsze w Twoim przypadku a mianowicie czy zachowana jest szczelność układu tłokowo - korbowego w cylindrach.
Przyczyna tego co się stało jest spowodowana tym , że faktycznie przed odpaleniem było za dużo oleju w silniku.
Następną przyczyną i ona jest bardzo często spotykana nie tylko w motocyklach to brak szczelności między układem tłokowo - korbowym a cylindrem ( Przytarcia tłoka z pierścieniami, popękane pierścienie, zużyte pierścienie, zarysowana gładź cylindra , itd i itd. ) .
Mówi się wtedy o tak zwanych przedmuchach do skrzyni korbowej ( może słyszałeś ).
Odprowadzeniem niekorzystnego zjawiska , które występuje w każdym silniku czterosuwowym jest odpowietrznik skrzyni korbowej.
Odpowietrznikiem skrzyni korbowej wydostają się do układu zasilania olej lub opary oleju .
Dostają się najczęściej do obudowy filtra powietrza i ze świeżym powietrzem zostają zassane wraz z paliwem do komory spalania. .
Nie biorę tego pod uwagę ( olej już tam był z poprzedniego silnika , który uległ awarii w trakcie jazdy ) bo wierzę , że przed włożeniem tego silnika sprawdzałeś obudowę filtra w którym znalazłeś olej.
Jest jeszcze taka możliwość , że źle zamontowałeś przewód odpowietrzający skrzynie korbową a mianowicie przycisnełeś ten przewód zbiornikiem paliwa lub gdzieś załamałeś i nie było odpowietrzenia .
Zwiększające się ciśnienie w skrzyni korbowej spowodowało wyrzucenie oleju do obudowy filtra.
W/w przewód odpowietrzający jest widoczny na zdjęciu oznaczony strzałką nr.5 .


Image



A tak nawiasem mówiąc też lubię przeglądać posty " Wieńka " na intruzie.
Chyba mielibyśmy wspólne tematy.
Pozdrawiam Stefan]


Post został pochwalony 0 razy
Zobacz profil autora
azya




Dołączył: 26 Mar 2007
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pią 11:49, 02 Lip 2010 Powrót do góry

Stefan co to za szlify na ramie? Kupiłeś jak to było? Rolling Eyes


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 535
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pią 12:23, 02 Lip 2010 Powrót do góry

To prawda , że to tak wygląda jak by ktoś w tym miejscu coś szlifował.
Z tym już go kupiłem.
To jest jasna guma przywulkanizowana do ramy .
Pewnie poprzedni właściciel oprócz kostek gumowych z przodu na ramie na których leży zbiornik zrobił dodatkowo z tyłu.
pewnie musiał mieć drgania zbiornika i mu hałasował.
Pozdrawiam Stefan


Ps. azya szukając drugiego sprzęta życzę Ci żebyś nie wlazł na minę.


Post został pochwalony 0 razy

Ostatnio zmieniony przez STEFAN dnia Pią 12:24, 02 Lip 2010, w całości zmieniany 1 raz
Zobacz profil autora
azya




Dołączył: 26 Mar 2007
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pią 14:49, 02 Lip 2010 Powrót do góry

Stefan widzę z twoich postów że masz przejechane wiele motocykli. Pomimo że jestem uparty i mam swoje zdanie - powiedz mi co myślisz o CB1000?


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 535
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pią 18:25, 02 Lip 2010 Powrót do góry

Jak bym był na twoim miejscu nie miałbym żadnych wątpliwości.
Wybrałbym XJ 900.
Jest trudniejszy w utrzymaniu .
Chodzi o to co można przy nim zrobić samemu nie mając podstaw mechanika samochodowo - motocyklowego.
Podkreślam to był by mój wybór
Jak chcesz się dowiedzieć szczegółów to napisz.
Pozdrawiam Stefan


Post został pochwalony 0 razy
Zobacz profil autora
ropa2




Dołączył: 27 Gru 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janikowo

PostWysłany: Pią 19:24, 02 Lip 2010 Powrót do góry

Sprawa z wywaleniem oleju chyba za mną
Silnik zapala chętnie, po nagrzaniu zaś dymi z kominów, w filtrze powietrza dymi spalinami...wychodzi na to że pierścienie są zapieczone lub pęknięte...
Qwa...nie wiem co robić, sam nie dam rady z ewentualną wymianą pierścieni,.
Licząc koszty to pierścienie,uszczelniacze zaworów, uszczelki cylindra i głowicy....plus robocizna....jeden mechanik rzucił kwotę 1000-1200 pln za robotę....
Tańszego nie znam...Qrcze co robić?


Post został pochwalony 0 razy
Zobacz profil autora
azya




Dołączył: 26 Mar 2007
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pią 19:25, 02 Lip 2010 Powrót do góry

Powiem Ci że chętnie poznam twoje zdanie na temat XJ 900
Szczerze mówiąc to jestem mechanikiem z wykształcenia - ale pracuję w całkiem innym zawodzie.
Składałem już Junaki i Jawy no i inne tam - ale do Japończyków nie wkładam łap - wolę oddać do serwisu i mieć święty spokój Smile


Post został pochwalony 0 razy
Zobacz profil autora
azya




Dołączył: 26 Mar 2007
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pią 19:32, 02 Lip 2010 Powrót do góry

ropa2 gdyby pierścienie były zapieczone lub pęknięte to by kopcił już po samym odpaleniu - na zimno puszczają więcej oleju. Nie masz kłopotów z odpaleniem - więc moim zdaniem przyczyna leży gdzieś indziej - może to uszczelka pod głowicą puszcza płyn? na jaki kolor kopci?


Post został pochwalony 0 razy
Zobacz profil autora
azya




Dołączył: 26 Mar 2007
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pią 19:44, 02 Lip 2010 Powrót do góry

Napisz jeszcze czy 20 minut to było jazdy, czy pracy na postoju - i czy łączył się wentylator [jeśli odpaliłeś go na 20 min i nie jechałeś]


Post został pochwalony 0 razy
Zobacz profil autora
ropa2




Dołączył: 27 Gru 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janikowo

PostWysłany: Pią 19:44, 02 Lip 2010 Powrót do góry

Silnik zapala od kopa, jak się trochę rozgrzeje to zaczyna dymić na czarno( no taki normalny dym), poza tym po odkręceniu korka w silniku wydobywa się dym, a raczej nie powinien ...
Nie mam pojęcia co może być z tym silnikiem...


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin