FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Woda w cylindrze. Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
KaWaChuReDa




Dołączył: 03 Maj 2015
Posty: 7
Przeczytał: 11 tematów

Ostrzeżeń: 0/5
Skąd: JLC

PostWysłany: Wto 19:42, 12 Wrz 2017 Powrót do góry

Cześć.

Mam problem. Moja Suzi pali od strzała ,na jeden przedni cylinder.Tylny dołącza po chwili. Chciałem sprawdzić czy jest iskra na świecy czy może cewka.Po wykręceniu świecy i zakręceniu silnikiem żeby sprawdzić czy jest iskra , z cylindra tylnego z otworu świecy plunęło wodą. Woda w cylindrze ,raczej nie fajnie. Dziwi mnie tylko fakt ,że po wkręceniu świecy po odpaleniu po około 30 sek. tylni cylinder załapał ,jak zawsze i nie kopci na biało. Spotkał się już ktoś z czymś takim? Co to może być? Czyżby uszczelka pod głowicą?
Zibi


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3512
Przeczytał: 12 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Śro 7:50, 13 Wrz 2017 Powrót do góry

Pierwsze pytanie ile tej rzekomo wody było? Jeżeli czułeś tylko ciecz to mogła to być równie dobrze benzyna. Jeżeli woda to mogła ona powstać w procesie spalania i odłożyć się na zimnych ściankach cylindra jeżeli tylko raz czy dwa zakręciłeś i później ściągnąłeś świece. Cała para wodna mogła po prostu nie pójść w wydech.
Jeżeli byłaby uszczelka pod głowicą to w płynie chłodzącym powinieneś mieć emulsję płynu chłodzącego z olejem jako że podczas pracy silnika to raczej olej przedostaje się z cylindra do układu chłodzenia - wyższe ciśnienie. Sprawdź zatem co masz w układzie chłodzenia - korek przy prawej główce ramy. Jak potrzebowałbyś widok emulsji mogę wstawić foto bo u mnie uszczelka niestety poszła.


Post został pochwalony 0 razy
Zobacz profil autora
KaWaChuReDa




Dołączył: 03 Maj 2015
Posty: 7
Przeczytał: 11 tematów

Ostrzeżeń: 0/5
Skąd: JLC

PostWysłany: Pią 17:50, 15 Wrz 2017 Powrót do góry

Cześć.
Na szczęście czy nieszczęście oleju w układzie chłodzenia nie ma. Ani płynu w oleju.
Czy dużo było wody? Cóż ,wydaje mi sie ,że sporo jej było.Ciężko ocenić objętość jak cos ,,wychlustuje" z otworu:)Ok 5ml. Nie wiem.I nie była to benzyna.I nie kręciłem silnikiem przed wykręceniem świecy Świeca koloru kawowego ,nieokopcona.No i moto nie kopci na biało po rozruchu. Jeżeli to tylko efekt różnicy temperatur to ok. Po prostu się wcześniej z czymś takim nie spotkałem.
Pozdrawiam.


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3512
Przeczytał: 12 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 11:44, 16 Wrz 2017 Powrót do góry

Skoro pozostałe elementy są ok to nie powinno być problemu z parą wodną. 5ml to niby niedużo ale i tak by tyle się wykropliło wewnątrz cylindra to musi być dość duża różnica temperatur między zimnym silnikiem i ciepłym otoczeniem.


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin