FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 impulsator Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
policeman




Dołączył: 12 Kwi 2017
Posty: 17
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Jelcz-Laskowice

PostWysłany: Pią 20:29, 19 Maj 2017 Powrót do góry

Witam, dziś miałem nieprzyjemne doświadczenie, otóż rano jechałem do Wrocławia i po wyprzedzeniu samochodu, przy prędkości ok 120 km/h nagle zaczął szarpać i strzelać, wskazówka od obrotomierza spadała i podnosiła się jakby chwilowo odcinało zapłon. Po odczekaniu kilku minut na poboczu ruszyłem i było wszystko ok do 4 tyś obrotów, przy tej wartości zaczynał szarpać. Pojechałem do mechanika, zmierzyliśmy opór impulsatora okazał się prawie zwarty (8-12 Ohm gdzie prawidłowo ma być 230 Ohm). Po pomiarach i wyczyszczeniu styków w kostce było jeszcze gorzej.
Teraz moje pytanie ma ktoś na sprzedaż takowy czujnik? I czy da się kupić sam impulsator bo znalazłem na allegro używkę w zestawie ze stojanem alternatora. Na telefony do serwisu już za późno a dzisiaj piątek. A może najpierw rozebrać i sprawdzić kable czy gdzieś nie zwarły się, bo czujnik może okazać się sprawny?


Post został pochwalony 0 razy

Ostatnio zmieniony przez policeman dnia Pią 20:30, 19 Maj 2017, w całości zmieniany 1 raz
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2117
Przeczytał: 11 tematów

Pomógł: 47 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Sob 0:19, 20 Maj 2017 Powrót do góry

Faktycznie - impulsator powinien mieć rezystancję około 230 Ohm.

Jednak opisane objawy pasują też do jeszcze jednej przypadłości - problemu z czujnikiem stopki bocznej.

Zdarzały się przypadki, że podczas jazdy z większą prędkością, wibracje powodowały rozłączanie czujnika i objawy były identyczne z wymienionymi przez Ciebie.

Spróbuj docisnąć nogą stopkę boczną, gdy zacznie się przerywanie. Lub zewrzyj dla testu na stałe obwód jej czujnika.


Post został pochwalony 1 raz

Ostatnio zmieniony przez griba dnia Sob 16:37, 20 Maj 2017, w całości zmieniany 3 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3512
Przeczytał: 12 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 0:41, 20 Maj 2017 Powrót do góry

Stojan alternatora jest z impulsatorem z tego względu, ze kable wpuszczone i zatopione są w gumę na wyjściu z pokrywy bocznej. Można to rozciąć lecz później jest więcej zabawy z uszczelnieniem, no chyba, ze sam kabel się odetnie jeszcze wewnątrz komory.
Jak by co mam takie elementy więc jak być chciał to daj znać (na bank z allegro taniej nie będzie bo ja nie jestem handlarzem). Telefon jest w stopce możesz dzwonić jak być potrzebował.
Nie mniej sprawdź też stopkę bo mi odcinało zapłon ok 6000 obr od drgań stopki i lekkiego jej opadania przez co było wrażenie jak chwilowa odcinka, ale nie było dławienia czy szarpania, jedna odcinka, strzał w tłumik i jechał normalnie.


Post został pochwalony 1 raz
Zobacz profil autora
policeman




Dołączył: 12 Kwi 2017
Posty: 17
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Jelcz-Laskowice

PostWysłany: Sob 13:09, 20 Maj 2017 Powrót do góry

Awaria usunięta 😀😀😀 jednak stopka a dokładnie konektor przy podłączeniu czujnika stopki do instalacji, wysunął się i łączył kiedy chciał. Po wyczyszczeniu i podłączeniu ponownie wszystko wróciło do normy 😎😎😎😎
Wielkie dzięki za pomoc 😀


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3512
Przeczytał: 12 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 13:43, 20 Maj 2017 Powrót do góry

Jednak forum się przydaje Smile
Dobrze, że sprawdziłeś stopkę bo niepotrzebnie była by zakupowana część. Teraz tylko śmigać ile się da Smile


Post został pochwalony 0 razy
Zobacz profil autora
policeman




Dołączył: 12 Kwi 2017
Posty: 17
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Jelcz-Laskowice

PostWysłany: Sob 13:55, 20 Maj 2017 Powrót do góry

Jednak zastanawia mnie pomiar rezystancji... Chyba że magik zmierzył coś innego (nie ta wtyczka) bo przy zwartym impulsatorze raczej by nie chodził..


Post został pochwalony 0 razy

Ostatnio zmieniony przez policeman dnia Sob 13:55, 20 Maj 2017, w całości zmieniany 1 raz
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2117
Przeczytał: 11 tematów

Pomógł: 47 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Sob 16:36, 20 Maj 2017 Powrót do góry

policeman napisał:
Awaria usunięta 😀😀😀 jednak stopka a dokładnie konektor przy podłączeniu czujnika stopki do instalacji, wysunął się i łączył kiedy chciał. Po wyczyszczeniu i podłączeniu ponownie wszystko wróciło do normy 😎😎😎😎
Wielkie dzięki za pomoc 😀

No to super, że wszystko gra! Wink

Co do impulsatora to możliwe, że pomiar był nieprawidłowo przeprowadzony.


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin