FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Regulator napięcia - czy konieczne przymocowanie? Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
maidey




Dołączył: 06 Maj 2017
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 9:35, 24 Maj 2017 Powrót do góry

Witam

Jestem nowym posiadaczem VX-a. Jak to w przypadku kupna używki wychodzą problemy z którymi w miarę możliwości chcę się sam uporać.

Zacznę od regulatora napięcia. Aktualnie napięcie ładowania przy ok 1200obr/min wynosi 13,5V ale przy 5000obr/min ok 13,2V.
Serwisówka mówi o napięciu z przedziału 13,5-15,5.
Kupiłem używany regulator i, bez przykręcenia go do ramy, napięcie waha mi się od 16,8V przy 1200obr/min do 17,5V przy 5000obr/min.

Pytanie 1: Czy muszę mieć regulator napięcia przykręcony do ramy? Wg schematów masa jest na jednym z przewodów, więc chyba nie muszę, ale nie wiem. Nie chciałbym go oddawać jeśli jest dobry, ale jeśli nic się nie zmieni po przykręceniu to wolę już obecny który ładuje powoli, lub lekko nie doładowuje, niż taki który przeładowuje i rozsadzi mi aku.
Zaznaczę jeszcze: Aktualnie zainstalowany regulator ma 5 przewodów. Kupiony 6.

Generator daje mi napięcie ok 30V miedzyfazowo przy 1200 obr/min. Nie sprawdziłem przy 5000 bo dopiero potem doczytałem, że ma mieć min 75V wtedy. W każdym razie napięcie jest jednakowe między każdą fazą (+/- 1V).

Pytanie 2: Podczas podnoszenia baku odłączył mi się przewód paliwowy i w szybkiej akcji ułamałem sobie przełącznik rezerwy. Chodzi o sam plastikowy przełącznik. Mogę to jakoś połatać, ale czy można gdzieś kupić taki przełącznik? Na portalach aukcyjnych nie znalazłem. Może normalnie w Suzuki? Kolor czarny.

Dziękuję za odpowiedzi.
Pozdrawiam
Paweł


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3512
Przeczytał: 12 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Śro 10:48, 24 Maj 2017 Powrót do góry

Witamy na forum. Warto wspomnieć coś o sobie i oficjalnie się przywitać, gdyż jest to po prostu miłe.

Co do problemów to jeśli chodzi o ładowanie to ważna jest też kwestia w jakich warunkach pomiar był dokonywany tzn. czy było pełne oświetlenie załączone, gdyż w takich warunkach należy pomiaru dokonywać. Stąd mogłaby być np. wysoka wartość na nowym elemencie. Jeśli chodzi o przykręcenie do ramy to zawsze jest to pewna masa (co innego na przewodach).
Napisz jak dokonywany był pomiar (przy pełnym obciążeniu czy też nie co pozwoli precyzyjniej określić przyczynę).

Co do samego pokrętła kranika, to niestety ale są to elementy lubiące pękać i trzeba o nie dbać bo jeśli nawet ktoś na allegro wystawi taki przedmiot, to jego cena jest nieproporcjlnalna do faktycznej wartości. W ASO można zakupić ale też ceny nei są małe. Lepiej pokombinować i dorobić coś samemu lub posklejać posiadany element i go odpowiednio wzmocnić by spełniał swoją funkcję.


Post został pochwalony 0 razy
Zobacz profil autora
maidey




Dołączył: 06 Maj 2017
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 11:41, 24 Maj 2017 Powrót do góry

No to nadrobię trochę.. Na co dzień jeżdżę we Wrocławiu. Na VX-a przesiadłem się z Virago 535, mając kilkuletnią przerwę. VX służy mi zarówno jako codzienny transport jak i jako frajda - idealne połączenie Smile

Wracając do tematu.
Nowy regulator na pewno był sprawdzany przy włączonych długich światłach jak i mijania. Wiele to nie zmieniało. Napięcie było i tak powyżej 17V przy 5000obr/min. Jedyne co było inaczej względem zamontowanego to to ,że ten regulator wisiał na kablach w celach testu. Na pewno przy dłuższej pracy ma to wpływ jeśli chodzi o odprowadzanie ciepła skoro regulator jest jednocześnie radiatorem, ale na ile zmieni znacząco napięcie?


Post został pochwalony 0 razy
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2117
Przeczytał: 11 tematów

Pomógł: 47 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Śro 11:47, 24 Maj 2017 Powrót do góry

maidey napisał:
Aktualnie napięcie ładowania przy ok 1200obr/min wynosi 13,5V ale przy 5000obr/min ok 13,2V.
Serwisówka mówi o napięciu z przedziału 13,5-15,5.

Moim zdaniem Twój regulator działa nie najgorzej, ale być może przeczyszczenia wymaga jego kostka przyłączeniowa. Warto byłoby również sprawdzić same przewody od regulatora do instalacji. Może któryś jest trafiony?

Dlatego też kupiony regulator - być może - dziwnie się zachowuje na samych przewodach. Jeszcze jedno - ten dodatkowy przewód być może też musi być podłączony, żeby regulator prawidłowo działał. Z tego co kojarzę niektóre regulatory mają załączany dodatkowy plus po stacyjce.

I jeszcze jedno. ZAPRASZAM do POWITALNI. Jest to miejsce, w którym nowi użytkownicy forum POWINNI się przywitać i przedstawić. Zwłaszcza jeśli oczekują pomocy od forumowiczów. Cool


Post został pochwalony 0 razy
Zobacz profil autora
maidey




Dołączył: 06 Maj 2017
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 12:57, 24 Maj 2017 Powrót do góry

Witam

Powitalnia nadrobiona! Dzięki Smile

Przeczyszczę dzisiaj styki. W sumie poprzedni właściciel mówił, ze motor stał większość czasu w szopie przez ostatni rok więc mogło zaśniedzieć to i owo. Przewody też posprawdzam na tyle na ile będę w stanie.

Zastanawiam się czy to, że mam dwa przewody, a nie 3, nie ma wpływu na zachowanie się stacyjki po wyłączeniu silnika. Tzn kiedy motor chwile nie pracuje, po przekręceniu kluczyka włączają się 3 kontrolki. Ale kiedy zgaszę silnik po jeździe i znowu przekręcę kluczyk na pozycję zapłonu to świeci si tylko kontrolka luzu, jeśli jest luz. Nie słychać przełączenia przekaźnika pod fotelem. Po odczekaniu wszystko jest jak na początku. Może niekoniecznie to łączę, może to źle działający przekaźnik. W każdym razie moto odpala w tej i tej sytuacji, ale nie wygląda to na celowe zachowanie.


[quote]Co do samego pokrętła kranika, to niestety ale są to elementy lubiące pękać i trzeba o nie dbać bo jeśli nawet ktoś na allegro wystawi taki przedmiot, to jego cena jest nieproporcjlnalna do faktycznej wartości. W ASO można zakupić ale też ceny nei są małe. Lepiej pokombinować i dorobić coś samemu lub posklejać posiadany element i go odpowiednio wzmocnić by spełniał swoją funkcję.[/quote]


Dla informacji: cena w ASO: 100zł - na zamówienie. Spróbuje coś sam dorobić.


Post został pochwalony 0 razy

Ostatnio zmieniony przez maidey dnia Śro 12:58, 24 Maj 2017, w całości zmieniany 2 razy
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2117
Przeczytał: 11 tematów

Pomógł: 47 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Śro 14:31, 24 Maj 2017 Powrót do góry

maidey napisał:

Zastanawiam się czy to, że mam dwa przewody, a nie 3, nie ma wpływu na zachowanie się stacyjki po wyłączeniu silnika. Tzn kiedy motor chwile nie pracuje, po przekręceniu kluczyka włączają się 3 kontrolki. Ale kiedy zgaszę silnik po jeździe i znowu przekręcę kluczyk na pozycję zapłonu to świeci si tylko kontrolka luzu, jeśli jest luz.

Nie ma to żadnego związku jak sądzę. To raczej czujnik ciśnienia oleju nie od razu "odpuszcza". On również zasila przez diodę kontrolkę temperatury cieczy chłodzącej w obrotomierzu.

Przekaźnik z kolei jest uzależniony od obwodu neutrala i stopki bocznej. Jego cykanie jest dość ciche. Wink


Post został pochwalony 0 razy
Zobacz profil autora
maidey




Dołączył: 06 Maj 2017
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 22:57, 25 Maj 2017 Powrót do góry

Na razie zwrócę regulator który kupiłem i sprawdzę jakiś inny w przyszłości. Po przeczyszczeniu styków itp na swoim starym mam napięcie od 13.2 do 13,7 więc na razie go zostawiam. Dzięki za pomoc.
Jak dostanę coś nowego i przetestuję to się odezwę Smile

Tymczasem pojawił się problem z paliwem, ale to w innym temacie Smile


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin