FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Prosze o rade Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
tyger




Dołączył: 08 Gru 2008
Posty: 194
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Polkowice dol.śl 100 km od Wrocławia

PostWysłany: Śro 0:36, 20 Sty 2010 Powrót do góry

Witam wszystkich ma takie pytanie a mianowicie dzisiaj będąc w garażu postanowiłem przepalić swojego VX. Oczywiście motocykl stał ok 1,5 miesiąca bez odpalania. Nie ukrywam że od pierszego strzału nie zagadał ale po kilku próbach odpalił. Na lewym kominie dym koloru białego a na prawym kominie dym prawie nie zauważaly. Tak sam z temperaturą po 15 min lewe kolanko bardzo gorące a lewe ciepłe. I tu moje pytanie czy tak powinno być. W miesiącu październiku wymieniłem filtry powietrza, paliwa , swiece, olej, synchro gaźników,wymiana zaworków iglicowych no i reg zaworów, motcyklem po serwisie przejechałem ok 40 km. Proszę was bardzo info czy tak ma być a jeżeli nie to co jest tego przyczyną.


Post został pochwalony 0 razy

Ostatnio zmieniony przez tyger dnia Śro 0:36, 20 Sty 2010, w całości zmieniany 1 raz
Zobacz profil autora
kajo




Dołączył: 11 Kwi 2009
Posty: 28
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: okolice bolesławca

PostWysłany: Śro 13:01, 20 Sty 2010 Powrót do góry

tyger - u mnie podobnie było po wymontowaniu świec i wyczyszczeniu odpalił normalnie i równo myśle że świece poprostu złapały wilgoć i takie są skutki ale u ciebie morze być inna przyczyna ale po tak długim postoju różnie może być mogą linki się zaciąć i nie równo podawać paliwo to tyle co wiem z własnego doświadczenia .


Post został pochwalony 0 razy
Zobacz profil autora
Gość







PostWysłany: Czw 10:20, 21 Sty 2010 Powrót do góry

Ja swojego systematycznie przepalam, bo miałem podobny problem. PO długim postoju mam problem z odpaleniem, ale metoda na to to wykręcenie świec, trzeba je ciut przetrzeć, zobaczyć czy do cylindra podawane jest czyli zakręcić nim pare razy bez świec. A to że nie łapie na jeden cylinder to zima standard.
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 4 tematy

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Czw 10:28, 21 Sty 2010 Powrót do góry

Nawet na forum intruza gdzie jest wiecej osób niż tutaj piszą że na starej świeczce zakręcić 1-2 razy zmienić na nową i odpala normalnie co mogę potwierdzić swoimi doświadczeniami.


Post został pochwalony 0 razy
Zobacz profil autora
remol




Dołączył: 31 Sty 2009
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lwówek Śląski

PostWysłany: Pon 18:09, 25 Sty 2010 Powrót do góry

Różnica temperatur na kolankach była właśnie spowodowana tym, że nie łapał na jeden cylinder.


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin