FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Nie wiem Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
dis




Dołączył: 22 Kwi 2009
Posty: 3680
Przeczytał: 25 tematów

Pomógł: 30 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 12:53, 06 Maj 2013 Powrót do góry

Na zdjęciach widać, jak by agent składający sprzęgło przed tobą nie wsadził przekładki pomiędzy tarcze sprzęgłowe w jednym miejscu i elementy te się "zdarły" hacząc o siebie. Daj znać, czy masz odpowiednią ilość przekładek.
Nie mniej nawet jak tarcze się zjechały powinieneś móc wrzucać normalnie biegi kręcąc kołem.


Post został pochwalony 0 razy
Zobacz profil autora
misiek




Dołączył: 01 Maj 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pon 13:00, 06 Maj 2013 Powrót do góry

przekładka tam jest. jest przekładek tyle co powinno być teraz szukam sprzęgła zamówie i po maturach wezme sie za robote. Smile


Post został pochwalony 0 razy
Zobacz profil autora
misiek




Dołączył: 01 Maj 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pią 13:47, 10 Maj 2013 Powrót do góry

motor jak nowy Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2245
Przeczytał: 29 tematów

Pomógł: 52 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Pią 13:48, 10 Maj 2013 Powrót do góry

No to super!

A luz sprzęgła dobrze ustawiłeś?

Pozdr,
Griba


Post został pochwalony 0 razy
Zobacz profil autora
misiek




Dołączył: 01 Maj 2013
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pią 15:19, 10 Maj 2013 Powrót do góry

tak Smile

biegi tez wchodzą wszystko świetnie dziękuje wszystkim Smile


Post został pochwalony 0 razy
Zobacz profil autora
wiktor




Dołączył: 03 Paź 2011
Posty: 238
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Kowale Pańskie

PostWysłany: Pią 22:52, 10 Maj 2013 Powrót do góry

gartulacje Smile


Post został pochwalony 0 razy
Zobacz profil autora
wiecho




Dołączył: 16 Sty 2013
Posty: 57
Przeczytał: 10 tematów

Ostrzeżeń: 0/5
Skąd: krakow

PostWysłany: Czw 18:24, 30 Maj 2013 Powrót do góry

Witam ponownie Griba !! Stefan mam prosbe co sie dzieje .Bardzo glosno wchodza biegi,jedynka wiadomo raz ladnie raz nie nastempne z trzaskiem i jak puszczam klamke szarpie moto .Probowalem roznie szybka zmiana biegu i klamka nieraz jest fajnie innym razem nie nawet druga polowa pyta co sie dzieje ,przezwyczjona do jazdy skuterem bo takowy posiadam 250 honda reflex wiadomo automat. Duzo przeczytalem na ten temat .Kolega ma suzuki vstrom jakos inaczej te biegi wchodza.rocznik 2012 wiadomo posunelo sie wszysto do przodu w sprawie technicznym .Moze ma tak byc .Mam na tym punkcie bardzo wyczulone ucho .Slucham wszystkie moto u jednych ladnie biegi wchodza u drugich ta sama sytulacja jak u mie.pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 536
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pią 10:18, 31 Maj 2013 Powrót do góry

wiecho napisał:
Witam ponownie Griba !! Stefan mam prosbe co sie dzieje .Bardzo glosno wchodza biegi,jedynka wiadomo raz ladnie raz nie nastempne z trzaskiem i jak puszczam klamke szarpie moto .pozdrawiam


Witaj "wiecho"


Może się nie doczytałem bo nic nie piszesz odnośnie tego czy ten problem zaistniał po naprawie przez Ciebie tego sprzęgła czy też z tym problemem bujasz się od jakiegoś czasu.

Odnośnie naszego sprzęgła jest zawsze problem jak po nocy puki olej się nie nagrzeje w silniku włączamy pierwszy bieg słychać wyraźnie uderzenie ,głośny trzask itp. ( zazębienie sprzęgiełka kłowego w skrzyni przekładowej )

Po rozgrzaniu ten problem dalej istnieje ale nie jest tak głośny i wyraźny ( inaczej uciążliwy ).

Reasumując , według mnie o ile w nim nie grzebałeś wygląda na to , że brakuje w nim tylko samej regulacji te Twoje sprzęgło.

Może spróbuj wykonać tą czynność:

[link widoczny dla zalogowanych]

" linka przy klamce zluzowana , nakrętkę na śrubie regulacyjnej nr.32 na załączonym rysunku z lewej strony silnika luzujemy ( nasadową dziesiątką ) , śrubę regulacyjną nr.31 w ślimaku luzujemy ( wykręcamy ) a następnie wkręcamy delikatnie wkrętakiem do wyczuwalnego oporu a następnie luzujemy 1/2 obrotu i kontrujemy nakrętką M6 (zawsze tą czynność wykonujemy na zimnym silniku ),kasujemy luz linki przy klamce tak żeby jej skok jałowy wynosił 4 mm ( zgodnie z manuałem ) i to wszystko . "

Sprawdź czy jest poprawa w działaniu sprzęgła w czasie jazdy.



Pozdrawiam Stefan


Post został pochwalony 0 razy
Zobacz profil autora
wiecho




Dołączył: 16 Sty 2013
Posty: 57
Przeczytał: 10 tematów

Ostrzeżeń: 0/5
Skąd: krakow

PostWysłany: Pią 12:44, 31 Maj 2013 Powrót do góry

Dzieki Stefan w sprzegle nie grzebalem moto mam od stycznia prosto z Niemiec ma jeszcze wazny tiv do pazdziernika z cala ksiazka servisowa co kiedy bylo robione.Nawet na gaznikach sa pozakladane blamby servisowe.Tak jak zaznaczyles jedynka glosna reszta zalezy kiedy ,postaram sie zrobic to wedlug Twojego opisu wiem jedno ze lapie pod koniec puszczenia klamki pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3680
Przeczytał: 25 tematów

Pomógł: 30 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 17:59, 31 Maj 2013 Powrót do góry

Sprawdź też olej w skrzyni bo zauważyłem, że jeśli mamy bliżej minimum to trochę większy stuk jest przy wrzucaniu jedynki. Na zimnym stuk to norma u nas.


Post został pochwalony 0 razy
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2245
Przeczytał: 29 tematów

Pomógł: 52 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Pią 23:31, 31 Maj 2013 Powrót do góry

Wiecho,

Sprzęgło powinno chodzić płynnie. Na klamce ma być 4 mm luzu. Za duży luz i tarcze sprzęgłowe będą za mało odsunięte. Sprzęgło nie będzie do końca rozłączone. Wtedy biegi wchodzą słabo. Zwłaszcza pierwszy.

Za mały luz na klamce, wtedy tarcze sprzęgłowe cały czas będą nie do końca ściśnięte i sprzęgło będzie się ślizgać.

W razie problemów z regulacją po tronie klamki, możesz regulować po przy silniku. Jest tam zwykle spory zapas na drugim końcu linki. Można też korygować luz na samym popychaczu. Jak zdejmiesz dekiel będziesz od razu wiedział o co chodzi, ale najpierw spróbuj na klamce.

I jeszcze jedno. Czy linka chodzi gładko? Może się zacina i to powoduje brak płynności działania sprzęgła?

Co do stuku przy włączaniu pierwszego biegu. Skrzynia w motocyklu jest niesynchronizowana, zawsze będzie stuk przy włączaniu jedynki. Wciśnij sprzęgło, włącz jedynkę, potem N, potem znów jedynkę. Stuku nie będzie, bo skrzynia się "ustawi" (konkretnie kły zazebią się z kołami pierwszego biegu i ustawią je w odpowiedniej pozycji).

Pozdrawiam,
Griba

P.S. Polecam lekturę > [link widoczny dla zalogowanych].


Post został pochwalony 0 razy

Ostatnio zmieniony przez griba dnia Sob 0:42, 01 Cze 2013, w całości zmieniany 7 razy
Zobacz profil autora
wiecho




Dołączył: 16 Sty 2013
Posty: 57
Przeczytał: 10 tematów

Ostrzeżeń: 0/5
Skąd: krakow

PostWysłany: Nie 19:14, 09 Cze 2013 Powrót do góry

Witam problem ze sprzeglem zakoniczony ale mam pytanko wczoraj zostwilem na swiatlach ,aku ten sezon wytrzyma padl po godzinie ,zapadla decyzja na popych.nNie tak latwo 1,2,3, bieg blokada kola przy mojej wadze 75 kg.Kolega stwierdzil by zastosowac 5 2 kolegow zwarlo szyki ,puszczam sprzeglo i sie slizga .CZY TO NORMALNE.?? Pozdrawiam idzieki za wczesniejsze porady Wiecho


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3680
Przeczytał: 25 tematów

Pomógł: 30 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Nie 20:28, 09 Cze 2013 Powrót do góry

Wiecho na 5 to nic nie poczujesz przy odpalaniu. Ja przy mojej wadze ok 75kg odpalam na pych z tym, że trzeba mocno skoczyć na niego w momencie puszczania sprzęgła bo inaczej koło się blokuje.
Podładuj aku i sprawdź sprzęgło podczas normalnej jazdy.


Post został pochwalony 0 razy
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2245
Przeczytał: 29 tematów

Pomógł: 52 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Nie 21:20, 09 Cze 2013 Powrót do góry

Wiecho, a co się okazało z tym sprzęgłem?

Pozdrawiam,
Griba


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin