FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 brak ciągu Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 5 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 13:10, 20 Maj 2016 Powrót do góry

Z objawów wynika, że to wina stopki i czujnika przy niej bo nic innego nie robi u nas odcinki w czasie jazdy chyba żę brak paliwa.
Stopkę najpewniej masz złożoną ale nie dociśniętą do końca przez co czujnik nie chwyta. Rozwiązania 2 :
1- wywalić czujnik i kable spiąć na krótko
2- skołować nowe sprężyny by dociągały stopkę (ja miałem taki problem i po zmianie sprężyn jak ręką odjął) Ja płaciłem za całkiem nowe sprężyny chyba coś koło 30zł.


Post został pochwalony 0 razy
Zobacz profil autora
dariusz




Dołączył: 27 Lis 2012
Posty: 260
Przeczytał: 2 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 20:09, 20 Maj 2016 Powrót do góry

Miałem podobny problem z czujnikiem i zrobiłem tak że w stopce , a raczej tej części stopki która wciska czujnik wywierciłem otwór i wkręciłem śrubkę m6 ,dzięki czemu czujnik dociskany jest głębiej.


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin