FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Podćiśnienie - jak podłączyc??? Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
karol251991
Gość






PostWysłany: Pią 0:21, 28 Maj 2010 Powrót do góry

Witam serdecznie. Dzisiaj zakupiłemvx 800 w anglii od starszego pana ktory nie używal go prze xx lat. W moto działa elektryka, jest iskra, kompresja super, lecz miało zdjęty bak i nie wiem jak go teraz podczepic, a dokładniej, który przewód to podcisnienie...;( Wiem jedynie ktory to przewod paliwowy, i bede bardzo wdzieczny za foto skad wychodzi przewod podcisnienia. U mnie najprawdopodobniej są jakieś dodatkowe przewody od nadmiaru itp ale nie znam sie za bardzo na tym;) Pzdr serdecznie i z góry dzieki za pomoc!!!
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 5 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 0:32, 28 Maj 2010 Powrót do góry

Z kranika normalnie wychodzą 2 przewody. Jak sam stwierdziłeś przewód paliwa wiesz który to i gdzie więc zostaje 1 miejsce wolne przy kraniku. Do tego króćca trzeba podłączyć przewód z pompy która znajduje się pod mocowaniem akumulatora a przewód w tej pompie patrząc tak jak siedzisz na moto wychodzi z górnej prawej strony pompy. Mam nadzieję że dobrze zrozumiałem twoje pytanie:)
Zawsze dobrze wesprzeć się zdjęciem jak wygląda sytuacja z przewodami u ciebie co pozwala dokładniej odpowiedzieć na pytanie.


Post został pochwalony 0 razy
Zobacz profil autora
waffen99




Dołączył: 19 Kwi 2009
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krakow

PostWysłany: Pią 7:05, 28 Maj 2010 Powrót do góry

U mnie przewód podciśnienia do baku jest poprowadzony z gażnika tylnego. Patrząc w przód po lewej stronie tuż przed króćcem ssącym jest wyjście tego wężyka. Tak więc wychodzi na to że co moto to inna kombinacja. Zasilanie pompy mam z podciśnienia przy przednim gażniku.


Post został pochwalony 0 razy
Zobacz profil autora
ivf




Dołączył: 14 Sie 2008
Posty: 435
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Człuchów, pomorskie

PostWysłany: Pią 8:15, 28 Maj 2010 Powrót do góry

tu widać pełen obieg paliwa (na zwykłym kraniku). vacuum to podciśnienie zasilające pompę:

[link widoczny dla zalogowanych]

tu widać tylny gaźnik (1 to dodatkowe podciśnienie zasilające kranik):

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez ivf dnia Pią 8:16, 28 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
karol251991
Gość






PostWysłany: Pią 8:21, 28 Maj 2010 Powrót do góry

Dzieki, jestescie WIELCY;) Juz wszystko jasne, jeszcze raz dzięki. Pzdr!!!!
STEFAN




Dołączył: 30 Kwi 2010
Posty: 538
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pią 9:21, 28 Maj 2010 Powrót do góry

Skoro wiesz jaki to jest i , który przewód paliwowy to nie będziesz miał teraz po zobaczeniu tej fotki wątpliwości gdzie podłączyć przewód podciśnieniowy z gaźnika do kranika. Na zdjęciu jedynką masz podłączony przewód podciśnieniowy z gaźnika do Twojego zbiornika paliwa Pozdrawiam Stefan

ps. Mam nadzieje , że na dłużej zagościsz na naszym forum.


Image


Post został pochwalony 0 razy

Ostatnio zmieniony przez STEFAN dnia Pią 15:00, 28 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
czarny




Dołączył: 10 Maj 2010
Posty: 389
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pruszcz Gdański

PostWysłany: Pią 13:57, 28 Maj 2010 Powrót do góry

"zdjęcie niedostępne"..... STEFAAAAAAAN!!! Smile


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 5 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 14:47, 28 Maj 2010 Powrót do góry

fotka była dostępna i widoczna a teraz nie ma coś się stało ale to raczej nie tutaj gdyż działało.


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 538
Przeczytał: 1 temat

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pią 15:15, 28 Maj 2010 Powrót do góry

Mam jeszcze pytanie w sprawie tych zdjęć na forum . Czy po wstawieniu zdjęcia a następnie wykasowaniu go na tym innnym serwerze to te zdjęcie również zniknie z naszego forum? Wydaje mi się , że taki numer wykręciłem i to było powodem zniknięcia tego zdjęci . Jeszcze jestem na etapie nauki. Pozdrawiam Stefan


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 5 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 19:01, 28 Maj 2010 Powrót do góry

Jak podajesz link do zdjęcia na forum to jak zdjęcie z podanego adresu zniknie to oczywiste iż nie będzie widoczne na forum.


Post został pochwalony 0 razy
Zobacz profil autora
czarny




Dołączył: 10 Maj 2010
Posty: 389
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pruszcz Gdański

PostWysłany: Pią 21:32, 28 Maj 2010 Powrót do góry

Polecam picasse Smile Ewentualnie serwis photobucket po rejestracji (można tworzyć też katalogi)


Post został pochwalony 0 razy
Zobacz profil autora
tyger




Dołączył: 08 Gru 2008
Posty: 194
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Polkowice dol.śl 100 km od Wrocławia

PostWysłany: Wto 18:50, 30 Wrz 2014 Powrót do góry

Witam czy ten sposób rozcięcia przewodu i jego połączenia w taki sposób jak na załączonym zdjęciu może spowodować to że motocykl ma problem z układem paliwowym. Dokładnie chodzi mi o to że jak motocykl dłużej postoi to ma problem przedni gar łapie dopiero po jakimś czasie. Nawet podczas jazdy na rozgrzanym silnik czasami zdarza się tak że jeden gar przestaje pracować.
Któryś z mądrych mechaników robiąc synchro gaźników ułatwiając sobie robotę przeciął wężyk i w ten sposób go połączył.
W załączeniu fotka
[link widoczny dla zalogowanych]

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez tyger dnia Wto 18:58, 30 Wrz 2014, w całości zmieniany 3 razy
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2341
Przeczytał: 11 tematów

Pomógł: 56 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Wto 19:05, 30 Wrz 2014 Powrót do góry

Hej Tyger,

trochę mała średnica tej rurki. Może podawać za mało paliwa przy większym obciążeniu. To, że łapie później przedni cylinder to raczej normalny objaw - pompa musi dostarczyć paliwo do tego gaźnika - jest on wyżej i stąd dłużej to trwa.

BTW - dawno Cię nie było na forum?


Post został pochwalony 0 razy
Zobacz profil autora
tyger




Dołączył: 08 Gru 2008
Posty: 194
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Polkowice dol.śl 100 km od Wrocławia

PostWysłany: Wto 19:20, 30 Wrz 2014 Powrót do góry

Ano tak jakoś wyszło jakoś nie miałem w tym sezonie czasu dla swojego rumaka.
Ogólnie to mnie trochę denerwuje ciągły problem z tym moim vx. Jak wiesz miałem problem z zalewaniem świec. Robiłem wszystko co możliwe w gaźnika. W tamtym sezonie wymieniłem pompkę bo to prawdopodobnie przez padniętą membranę w tej pompce paliwo lało się do silnika. Po dłuższym postoju z trudnością silni załapuje pracuje na tylny gar a po ok minucie załącza się drugi. Problem nawarstwia się jeszcze bardziej jak moto stoi na bocznej nóżce gdy jest pochylony.


Post został pochwalony 0 razy
Zobacz profil autora
griba




Dołączył: 30 Maj 2007
Posty: 2341
Przeczytał: 11 tematów

Pomógł: 56 razy
Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Śro 12:12, 01 Paź 2014 Powrót do góry

Tak, pamiętam, tą przypadłość z pompą paliwa.

A czy to zawsze tak jest, czy tylko po dłuższym postoju słabo odpala?
Może ta "nowa" pompa słabo działa? No i jeszcze jedno - sprawdź może czy przewód podciśnienia do kranika i do pompy paliwa nie jest gdzieś zagięty?


Post został pochwalony 0 razy

Ostatnio zmieniony przez griba dnia Śro 12:14, 01 Paź 2014, w całości zmieniany 1 raz
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin