FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Problemy z gaznikami Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
soczi




Dołączył: 27 Wrz 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:56, 27 Wrz 2009 Powrót do góry

Witam! Mam kilka drobnych problemow i prosze o pomoc. 1problem z przednim gaznikiem ktory wkreca sie tylko do 5tys. ale gdy zatkam 2male dysze ktore znajduja sie u gory gaz. jest troszke lepiej 2problem z tylnim cylindrem ktory jakby nie spalal paliwa na wolnych obrotach po krotkiej pracy kopci powyrzej 1.5tys. jest ok 3gdzie podpiac wakumetry kiedy mam wersje z kranikiem bez podcisnienia i w gaznikach nieznalazlem zadnych miejsc do podpiecia jak na przedstawionych zdjeciach w innych forach Dzieki!


Post został pochwalony 0 razy
Zobacz profil autora
ivf




Dołączył: 14 Sie 2008
Posty: 435
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Człuchów, pomorskie

PostWysłany: Pon 9:08, 28 Wrz 2009 Powrót do góry

no i powiedz jak mamy zareagować na taki post? total chaos bez interpunkcji, trzeba pięc razy czytać żeby zrozumieć.. jakbyś się chociaż przywitał to może inaczej by się to czytało.. poza tym inne fora się czyta, a tego nie raczy się wpierw przejrzeć? kompletne olewactwo z Twojej strony, a oczekujesz, że ktoś będzie się dla Ciebie starał? Evil or Very Mad

tu masz pokazane oryginalne miejsca wpięcia wakuometrów:
Gdzie wkręcić króćce od wakuometrów?
natomiast tutaj masz opis jak się wpiąć jeśli chciałoby się skorzystać z trójników (w Twoim wypadku w tylnym gaźniku potrzebny będzie jednak adapter do wężyka, w przednim masz wybór):
vx - pierwsza krew (bierzacy serwis)

jakbyś zamieścił jakieś zdjęcie (nawet niewyraźne) ukazujące wspomniane "dysze" przedniego gaźnika byłoby łatwiej bo prawdę mówiąc nie wiem o jakich dwóch dyszach mówisz.. może chodzi Ci o wkręcony i nie zaślepiony adapter do synchronizacji, trudno powiedzieć..


Post został pochwalony 0 razy

Ostatnio zmieniony przez ivf dnia Pon 9:10, 28 Wrz 2009, w całości zmieniany 1 raz
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 5 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 9:23, 28 Wrz 2009 Powrót do góry

Popieram przedmówcę trochę czytelniej przedstawiać problem i zdjęcia także się przydają, gdyż dla kolejnych osób przeglądających forum będzie to ułatwienie, a także ułatwienie określenia przyczyny problemu.
Z twojego postu przynajmniej ja wywnioskowałem lub domyślam się, że zatykasz u góry element odpowietrzający (tylko przypuszczenia gdyż bez zdjęć ciężko domyślić się).
Jak się silnik kręci wysoko to może być linka gazu lub ssania także zblokowana a przytykając cokolwiek zawsze zmniejszysz obroty bo się będzie dusił silnik.


Post został pochwalony 0 razy
Zobacz profil autora
soczi




Dołączył: 27 Wrz 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:56, 28 Wrz 2009 Powrót do góry

Witam ponownie! Wybaczcie ze sie nie przedstawilem jestem Bartek Rolling Eyes , kupilem motor ktory stal 7 lat w garazu ,wyczyscilem pozadnie gazniki ,wyregulowalem poziom paliwa, wyregulowalem zawory i silnik dosyc ladnie pracuje(oprucz wyzej wspomnianych problemow). Dysze o ktorych pisalem znajduja sie na rysunku ktory ivf przeslal w odpowiedzi na temat :Gdzie wkrecic krocce od wakumetrow? Pokazuje je strzalka nr14 dwa male otworki(nie jest to jednak ssanie). A co myslicie na temat tylnego cylindra ,gdy silnik pracuje na wolnych obrotach po chwili zaczyna kopcic i ma problem z poczatkowym wejsciem na obroty . Pozdrowienia !


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 5 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 21:12, 28 Wrz 2009 Powrót do góry

Jeśli chodzi o ten kopcący i nie wkręcający się na obroty cylinder to wszystko zależy od barwy dymu. Mi tylny cylinder kopci lecz ładnie kręci i sądzę że u mnie są pierścienie do roboty lecz może być też sytuacja że nie spala ci całego paliwa (zbyt bogata mieszanka i też może kopcić i ciężej się wtedy wkręca (sprawdzone lecz na innych motorach nie na VX).
Co do rysunku który pokazał IVF to chyba ten numer 14 to miejsce gdzie się wpina wakuometry czyli jak nie regulujesz to powinno być zaślepione. Tak mi się wydaje (oczywiście jeśli dobrze pamiętam ten schemat bo nie szukałem go teraz). Najlepiej IVF napisze odnośnie tych zaślepek, króćców więc poczekaj trochę na odpowiedź.


Post został pochwalony 0 razy
Zobacz profil autora
ivf




Dołączył: 14 Sie 2008
Posty: 435
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Człuchów, pomorskie

PostWysłany: Wto 8:32, 29 Wrz 2009 Powrót do góry

7 lat nie ruszany.. hoho.. to teraz jest o połowę "młodszy" od pozostałych.. musisz go teraz po regulacjach dotrzeć na nowo Mr. Green

z tym tylnym gaźnikiem to może być rzeczywiście zły skład mieszanki (tymbardziej, że czyściłeś i regulowałeś na nowo gaźniki), albo może też pozostał jakiś nie zaślepiony adapter po synchronizacji.. powiedz co masz w miejscach oznaczonych jako 1 na zdjęciach obu gaźników z tematu Gdzie wkręcić króćce od wakuometrów?

jeśli w przednim gaźniku widzisz zamiast śruby wspomnianą "dyszę" to ewidentnie trzeba ją jakoś zaślepić lub wykręcić i zaślepić śrubą. jednak nie wiem nadal co oznaczają "dwa otworki"..

który to rocznik, że nie ma jeszcze kranika podciśnieniowego?


Post został pochwalony 0 razy
Zobacz profil autora
soczi




Dołączył: 27 Wrz 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:44, 30 Wrz 2009 Powrót do góry

witam ! Cool mam male problemy ze zdjeciem


Post został pochwalony 0 razy
Zobacz profil autora
soczi




Dołączył: 27 Wrz 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:44, 30 Wrz 2009 Powrót do góry

Probowalem dzisiaj zmienic sklad mieszanki i dalej to samo . W miejscach pod nr1 o ktorych pytal ivf znajduja sie srubki. Jesli chodzi o przedni gaznik to wkreca sie tylko do 5tys. ale gdy zaslepie dysze pokazane na zdjeciu to kreci sie do 7tys. Sam juz niewiem moze to zwieksza cisnienie na membranie (membrana jest ok) ,motor jest z 91r [link widoczny dla zalogowanych] Dzieki za podpowiedzi douslyszenia!


Post został pochwalony 0 razy
Zobacz profil autora
ivf




Dołączył: 14 Sie 2008
Posty: 435
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Człuchów, pomorskie

PostWysłany: Czw 11:48, 01 Paź 2009 Powrót do góry

teraz to inna inszość Wink bez zdjęcia jednak by się nie obeszło bo zapewne nie tylko ja myślałem o innym miejscu..

wg serwisówki zatykasz dyszę główną i jedną z dysz od wolnych obrotów. również uważam, że zatykanie zwiększa ciśnienie na membranie

powiedz czy wszystko co do tej pory opisałeś robiłeś na "otwartych" gaźnikach, tzn. bez pośrednictwa filtrów powietrza? niby błahostka.. jednak jeśli tak robiłeś, to może tu należy doszukiwać się zbyt dużej ilości powietrza w obu przypadkach, co powodowałoby zmniejszenie ciśnienia. jeśli to nie to, będziem myśleć dalej Wink


Post został pochwalony 0 razy
Zobacz profil autora
soczi




Dołączył: 27 Wrz 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:16, 01 Paź 2009 Powrót do góry

Wszystko robilem na poskladanym sprzecie, tak sobie mysle ze moze jeszcze raz dokladniej przyjze sie tej membranie. A co myslicie na temat tylnego gaznika? Hej! Shocked


Post został pochwalony 0 razy
Zobacz profil autora
ivf




Dołączył: 14 Sie 2008
Posty: 435
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Człuchów, pomorskie

PostWysłany: Pią 8:57, 02 Paź 2009 Powrót do góry

może warto w takim razie sprawdzić również kompresję silnika? nie wiem czy takie coś jest w praktyce możliwe, ale może przedni gaźnik w wyniku słabej kompresji "nie ma siły"? poza tym ułożenie przedniego gaźnika w VX-ie jest tak niefortunne, że wg mnie nawet rysy czy zabrudzenia mogą utrudniać swobodny ruch tłoka scalonego z membraną.

tak jak mówisz, przyjrzyj się jeszcze raz membranie, ewentualnie dodatkowo sprawdź czy być może przedni gaźnik nie ma gdzieś jeszcze jakiegoś "lewego", nie zaślepionego wlotu powietrza..

jeśli chodzi o tylny gaźnik to zajrzyj do serwisówki - na stronie 6-9 opisany jest sposób tworzenia mieszanki dla niskich obrotów, a na kolejnej stronie dla normalnej pracy silnika. z tego wynika, że póki masz gaz przymknięty to główny obieg powinien być zamknięty i paliwo powinno być pobierane osobnym obiegiem (str. 6-9). na tym właśnie osobnym obiegu mamy zainstalowaną śrubę zmieniającą skład mieszanki.

tu przyczyn dopatrywałbym się różnych.. skoro regulowanie składu mieszanki śrubą nic nie daje, to może źle wyregulowana wysokość pływaków powoduje napływ dodatkowego paliwa? może zniszczona jest iglica przy pływakach (needle valve - nr 2 na dolnym rysunku ze strony 6-11) i paliwo ciągle napływa i na wolnych obrotach nie nadąża się spalać.. może masz niedomkniętą linkę ssania?

co jeszcze.. powiedz jak regulowałeś wysokość paliwa - sposobem opisanym tu przez mańka czy sposobem z serwisówki? czy jakimś jeszcze innym własnym sposobem Wink poza tym nie wiem jaki z Ciebie mechanik, dla przypomnienia więc tylko wkleję fragment zaleceń mańka dot. czyszczenia gaźników:

Cytat:
- przed jakimi kolwiek czynnosciami wybadac na ile mamy wykrecone sruby skladu mieszanki!( wkrecic sruby do konca zliczajac przy tym obroty!) ulatwi to pozniejsze ustawienie...serwisowka serwisowka a zycie zyciem ...aha i przy wkrecaniu srub skladu meiszanki robic to delikatnie i z czuciem bo bardzo latwo rozkalibrowac otwor i wtedy juz nigdy dobrze nie ustawimy skladu mieszanki! [maniek, czy tak jest rzeczywiście? Wink]
- rozkrecic je na czesci pierwsze pamietajac gdzie co bylo!!!
- korpusy gaznikow umyc w benzynie extrakcyjnej lub za pomoca myjki ultradzwiekowej
- przedmuchac wszytsko dokladnie sprezonym powietrzem (UWAGA-czasem niektore dysze,rozpylacze,iglice itp sa uszczelnione malymi oringami ktorych czasem nawet nie widac!zdazaja sie tez malutkie kulki/zaworki- wiec przy przedmuchiwaniu trzeba bardzo uwazac zeby nam cos poprostu nei wyskoczylo bo raczej juz tego nei znajdziemy...


a może kto inny coś jeszcze doda bo ja tylko teoretyzuję i mogę się mylić lub pominąć jakiś ważny aspekt Wink


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3836
Przeczytał: 5 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 15:14, 02 Paź 2009 Powrót do góry

Ja nie mam pomysłów co to może być więc niestety nie pomogę.


Post został pochwalony 0 razy
Zobacz profil autora
soczi




Dołączył: 27 Wrz 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 15:38, 05 Paź 2009 Powrót do góry

Witam! Zabralem sie za gazniki ponownie i jesli chodzi o tylni to ivf mial racje mialem odrobine za wysoko ustawiona wysokosc plywaka teraz jest ok. Z przednim to inna historia rozebralem, czyscilem (membrana ok)i tak to samo wiec raczej zakonczy sie na tym ze zaslepie dysze, moze nie bedzie to tak az bardzo odczowalne, zadko przekraczam 7tys obrotow . Jesli mialo by to w czyms zaszkodzic prosze napiszcie. Dzieki serdeczne za dotychczasowa pomoc Douslyszenia! Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin