FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Wskazówka obrotomierza Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
kajo




Dołączył: 11 Kwi 2009
Posty: 28
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: okolice bolesławca

PostWysłany: Pon 10:25, 13 Kwi 2009 Powrót do góry

witam może mi ktoś powiedzieć jaka jest przyczyna skakania skazówki obrotomierza jak odpalam to jest wszystko dobrze ale podczas jazdy skazówka lata i nie pokazuje włąściwych obrotów.


Post został pochwalony 0 razy
Zobacz profil autora
gumis




Dołączył: 12 Lut 2006
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: woj. opolskie Kolonowskie

PostWysłany: Czw 8:26, 16 Kwi 2009 Powrót do góry

Sprawdz "mase" akumulator-motocykl


Post został pochwalony 0 razy
Zobacz profil autora
ivf




Dołączył: 14 Sie 2008
Posty: 435
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Człuchów, pomorskie

PostWysłany: Czw 9:33, 16 Kwi 2009 Powrót do góry

może poluzowała się linka? mi ostatnio w drodze wykręciła się zupełnie linka od prędkościomierza


Post został pochwalony 0 razy
Zobacz profil autora
gumis




Dołączył: 12 Lut 2006
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: woj. opolskie Kolonowskie

PostWysłany: Czw 21:59, 16 Kwi 2009 Powrót do góry

kolego ivf w tym poscie jest mowa o obrotomierzu ,a jak wiadomo nie napedza go linka ,ale moze pomoze komus to ze luzna linka moze byc przyczyna skakania wskazowki predkosciomierza


Post został pochwalony 0 razy
Zobacz profil autora
ivf




Dołączył: 14 Sie 2008
Posty: 435
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Człuchów, pomorskie

PostWysłany: Pią 9:29, 17 Kwi 2009 Powrót do góry

hehehe, sorki w takim razie za wprowadzanie w błąd.. to jest właśnie moja laicka wiedza i próba pomocy.. w życiu bym nie wpadł na to, że zegar obok napędzany jest inaczej Very Happy
zaraz z ciekawości zerknę w serwisówkę jak to rzeczywiście wygląda..

EDIT:
hmm.. niewiele w serwisówce na ten temat.. w zasadzie sam schemat.. z tego co wykumałem, obrotomierz napędzany jest elektrycznie, a nie mechanicznie.. widzę, że czeka mnie jeszcze wiele niespodzianek Mr. Green


Post został pochwalony 0 razy

Ostatnio zmieniony przez ivf dnia Pią 9:40, 17 Kwi 2009, w całości zmieniany 1 raz
Zobacz profil autora
kajo




Dołączył: 11 Kwi 2009
Posty: 28
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: okolice bolesławca

PostWysłany: Pią 18:17, 17 Kwi 2009 Powrót do góry

Hej sprawdziłem mase i jest ok. przewody też sprawdziłem jedynie co zostaje to coś z układem w obrotomierzu zostaje mi tylko dobry elektryk Sad


Post został pochwalony 0 razy
Zobacz profil autora
gumis




Dołączył: 12 Lut 2006
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: woj. opolskie Kolonowskie

PostWysłany: Pią 21:03, 17 Kwi 2009 Powrót do góry

obrotomierz działa na zasadzie potencjometru, im wiekszy prad , tym wiekszy wychył, odchył w tym przypadku wskazówki.Jak sie nie myle to obrotomierz jest powiazany z cewka zapłonowa i tam tez mozesz polukac czy wszystko OK. Powodzenia i daj znac jak cos odkryjesz


Post został pochwalony 0 razy
Zobacz profil autora
kajo




Dołączył: 11 Kwi 2009
Posty: 28
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: okolice bolesławca

PostWysłany: Sob 9:15, 18 Kwi 2009 Powrót do góry

jedna sprawa mnie dziwi bo do 4 tys. obr. jest dobrze a powyżej świruje jeszcze zostaji mi sprubować podłączyć inny obrotomierz i będe wiedział czy cewka czy układ w zegarze ale to już nie teraz bo wybieram się do częstochowy i nie mana to czasu trzeba maszyne przygotować pozdrawiam i mam nadzieje że przyjedzie troche VX na zlot.


Post został pochwalony 0 razy
Zobacz profil autora
tomek




Dołączył: 18 Maj 2008
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Slask, Gliwice

PostWysłany: Nie 19:30, 14 Lis 2010 Powrót do góry

witam...
panowie chcialbym nieco odswiezyc temat...
jako ze z elektryki nie jestem zbyt mocny, a do tej pory to tylko weteranami sie bawilem, stanowi to dla mnie nie lada problem ....
na forum tez nie znalazlem podobnego problemu...
a sprawa ma sie tak.... przy odpaleniu moto obrotomierz nie chodzi... po odkreceniu manetki do okolo 5tys wskazowka odskakuje od zera i chodzi poprawnie az do kolejnego dluzszego postoju.... pisze dluzszego, bo jak przystane gdzies na chwilke to problemu nie ma, ale jak postoje ponad godzinke, to juz wskazowka strajkuje.... tak sie zastanawiam co moze byc przyczyna... ma ktos z was jakies pomysly??

dodam ze styki przeczyscilem, a stycznik rozruchu wymieniany na nowy w zeszlym sezonie...


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3626
Przeczytał: 15 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Nie 22:15, 14 Lis 2010 Powrót do góry

No nie wygląda na problem z elektryką tylko z blokowaniem się mechanicznym wskazówki. Jak wkręcasz na obroty wskazówka z większą siłą rusza i ma najtrudniejszy punkt za sobą czyli ruszenie. Jak by to była elektryka czyli coś na stykach to by było nieregularnie a w twoim przypadku jest regularnie po każdym dłuższym staniu. Może jakiś syf dostał się do zegara bądź wilgoć i pojawił się jakiś rdzawy nalot, który może blokować ruch wskazówki. Są to moje przypuszczenia ale może ktoś jeszcze coś podpowie. Problem tylko w tym że zegara raczej bez widocznej ingerencji w jego obudowę rozebrać się nie da.


Post został pochwalony 0 razy
Zobacz profil autora
tomek




Dołączył: 18 Maj 2008
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Slask, Gliwice

PostWysłany: Wto 21:50, 16 Lis 2010 Powrót do góry

qrcze .. przyjzalem sie zegarom.... wyglada na zamkniety szczelnie i bez najmniejszych uszkodzen... troche szkoda mi go ot tak rozbierac... moze pokombinuje z podaniem napiecia z innego zrodla bezposrednio na styki coby sprawdzic sam obrotomierz... robil ktos juz tak?


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3626
Przeczytał: 15 tematów

Pomógł: 29 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Śro 10:30, 17 Lis 2010 Powrót do góry

Z tego co mi się wydaje to jak podłączysz stałe napięcie będzie kicha. Jak się nie mylę to impulsy do obrotomierza lecą z cewek przy czym są to cały czas impulsy a nie napięcie stałe. obrotomierz zbiera ilość impulsów i przelicza na obroty wskazywane na obrotomierzu. Nie ryzykował bym z przykładaniem stałego napięcia. bo nie wiadomo jak zareaguje na to obrotomierz. Jeśli się mylę niech mnie ktoś poprawi.[/b]


Post został pochwalony 0 razy

Ostatnio zmieniony przez dis dnia Śro 10:32, 17 Lis 2010, w całości zmieniany 1 raz
Zobacz profil autora
SuMo




Dołączył: 16 Lip 2010
Posty: 94
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Bełchatów

PostWysłany: Śro 15:25, 17 Lis 2010 Powrót do góry

Większość obrotomierzy działa dokładnie w taki sposób jak opisał to dis.

Aby sprawdzić obrotomierz potrzebowałbyś oscyloskopu (do sprawdzenia jaka jest częstotliwość, amplituda i przebieg wysyłanych impulsów) oraz jakiegoś generatora sygnałów (często generatory "prostych" sygnałów takich jak sygnały prostokątne, piłokształtne czy sinusoidalne wbudowane są w oscyloskop).

Przed sprawdzeniem tych rzeczy stałego napięcia nie przykładaj, bo możesz po prostu zepsuć swój obrotomierz.


Post został pochwalony 0 razy

Ostatnio zmieniony przez SuMo dnia Śro 16:04, 17 Lis 2010, w całości zmieniany 2 razy
Zobacz profil autora
tomek




Dołączył: 18 Maj 2008
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Slask, Gliwice

PostWysłany: Czw 18:34, 18 Lis 2010 Powrót do góry

dzieki za rady... w takim razie nie pozostaje mi nic innego jak poszukac jakiego fachowca od elektroniki coby pomacal obrotomierz... jak namierze usterke to dam znac...

p.s.
dobrze ze nie jestem w goracej wodzie kapany Smile


Post został pochwalony 0 razy
Zobacz profil autora
Wojciech




Dołączył: 09 Lut 2011
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Książki Toruń

PostWysłany: Nie 13:10, 12 Cze 2011 Powrót do góry

Witam wszystkich Very Happy U mnie pojawił się problem takiej maści:Zmuszony byłem założyć alarm do swojej Suzi i byłem zadowolony z działania zabezpieczenia firmy Proxima z Torunia-mikroprocesorowy czujnik przechyłu,obrotu,podniesienia,załączenia stacyjki,odcięcie i podniesienia siedziska. Po dwóch tygodniach wybrałem się na przejażdżkę i jak bardzo rzadko wkręciłem 6tyś po czym wskazówka zaczęła skakać na 7-8tyś po czym zaczęło szarpać silnikiem jakby odcinało coś zapłon.Normalnie silnik chodzi super nie dymi,pali od kopa,norma to 5,9l i teraz nie wiem czy to wina alarmu,który w swojej funkcji ma też odcięcie czy może być coś z zapłonem.Niby wszystkie przewody w miarę możliwości sprawdziłem łącznie z masą i jest ok.więc pytanie o co chodzi???Pozdro Wojciech


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin