FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Kręci do 5 tys obrotów...;( Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
kacper18




Dołączył: 30 Maj 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 23:21, 30 Maj 2010 Powrót do góry

Witam wszystkich bardzo serdecznie. Nazywam sie Karol i pare dni temu kupiłem vx który był rozebrany do malowania i musiałem go poskładac. Wszystko złożyłem i motorek pali na dotyk ale niestety kręci tylko do 5tys obrotów, jednak gdy przytkam taki wlot powietrza znajdujący się w przedniej części pod zbiornikiem paliwa z lewej strony filtra powietrza motorek łapie obroty jak trzeba. Po podłączeniu baku zostały mi dwa wolne wężyki wychodzące z gażnika przedniego i tylnego, co mam z nimi zrobic?? Czy są to jakies przewody odprowadzające nadmiar?? Podćisnienie i przewód paliwowy podłączony jest prawidłowo;) A może w gażnikach trzeba zmniejszyc ilośc paliwa?? Poprzedni właściciel (dziadzius) zapewniał że przedtem motorek śmigał jak nalezy aczkolwiek stał przez jakis czas nieużywany. Jeżeli moja wypowiedz jest niejasna to postaram się jutro lub pojutrze dodaj jakies zdjęcia. Bede bardzo wdzięczny za pomoc. Pzdr serdecznie!!


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3811
Przeczytał: 6 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 1:01, 31 Maj 2010 Powrót do góry

Pytanie nie do końca jasne zwłaszcza z przewodami bo jest ich sporo przy każdym gaźniku. Mimo to przy obu są przewody odpowietrzające do niczego nie podłączone i one u mnie były umieszczone tak by szły ku górze tzn wyżej niż gaźnik. Możliwe że mówisz o tych przewodach jednakże w ciemno można strzelać po twojej wypowiedzi gdyż nie napisałeś w którym miejscu gaźnika wolne tobie wychodzą - znacznie ułatwiło by to pomoc.

Co do obrotów to sam sobie nawet odpowiedziałeś tzn silnik dostaje za dużo powietrza. Piszesz że miałeś maszyne rozebraną a czy czyściłeś też aby gaźniki i robiłeś potem synchro i regulacje? Jaki masz kolor świec (a tym samym skład mieszanki) bo jak za uboga jest to może być taki objaw jak piszesz. Jest to najlepsze wyjście gdyż wtedy trzeba tylko odpowiednio dobrać skład mieszanki.
Kiedyś miałem także podobny przypadek ze względu na łapanie lewego powietrza gdy zatykałem filtr powietrza chodził ok odetkany mulił niesamowicie ale to w całkiem innej maszynie.


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 538
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pon 10:37, 31 Maj 2010 Powrót do góry

Karol jeżeli mówisz o wężykach oznaczonych nr.1 i nr.2 na załączonym niżej zdjęciu to tak jak "dis " wspomniał są to przewody odpowietrzające komory pływakowe w gaźniku pierwszym i drugim.

Image



Odnośnie pierwszego pytania . Na początek sprawdź połączenia między obudową filtra powietrza a łącznikiem gaźnika ( takie elastyczne kolanko ), następnie połączenie gaźnik a łącznik elastyczny z głowicą , wszystkie te łączniki mocowane są za pomocą opasek mocujących. Jak tam będzie ok a chyba będzie to następną czynnością będzie zwiększenie składu mieszanki paliwowo-powietrznej . Na zdjęciu poniżej strzałką pokazany jest wkręt regulacyjny składu mieszanki paliwowo-powietrznej . Wkręć go delikatnie do wyczuwalnego oporu a następnie wykręć nie więcej jak dwa i pół obrotu. ( w moim moto jest wykręcone równo dwa obroty . Ogólna przyjęta zasada w silnikach gaźnikowych jest , że wykręcamy od półtora do dwóch i pól obrotu. Karol nie będę odsyłał Ciebie do serwisówek dla tego moto bo to zbyt obszerny temat a sprowadziło by się do tego co wcześniej napisałem. I jak te zabiegi nie pomogą to faktycznie jak napisał "dis " zostanie czyszczenie, regulacja i synchronizacja gaźników. Pozdrawiam Stefan


Image


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3811
Przeczytał: 6 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 12:50, 31 Maj 2010 Powrót do góry

U Stefan czy ja dobrze widzę silikon czerwony jako uszczelnienie pokrywy zaworów? Tam można wsadzić zwykłe oringi po odpowiednim ich ukształtowaniu w rowku pokrywy i sprawdzają się idealnie zamiast oryginalnych drogich uszczelek!! Sprawdzony i tani patent i nie widać żadnej róznicy.


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 538
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pon 15:21, 31 Maj 2010 Powrót do góry

Dobrze widzisz " dis ". To jest ten silikon , o którym kiedyś wspominałem. Oringi są nowe siedzą w gniazdach ale ten kto zaglądał tutaj wcześniej trochę podrapał powierzchnię uszczelniającą chciałem mieć stu procentową pewność, że drugi raz nie będę tu zaglądał i stąd ten silikon. Ja też nie jestem w tym wypadku bez winy bo to się pięknie nadmiar usuwa zwykłą szmatką nasączoną octem, lenistwo i ta szybka chęć dosiąść i poczuć wiatr na twarzy. ( tłumaczę się jak kiedyś czynili to moi uczniowie, oj Stefan ) Przy następnej regulacji już tego nie zobaczysz. Pozdrawiam Stefan


Post został pochwalony 0 razy

Ostatnio zmieniony przez STEFAN dnia Pon 15:22, 31 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
kacper18




Dołączył: 30 Maj 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:54, 31 Maj 2010 Powrót do góry

Juz wiem co jest nietak, tylny cylinder nie dostaje paliwa, co moze byc tego przyczyna?? Będe wdzieczny za podesłanie fotek ktorymi śrubkami mam krecic w gazniku tylnym zeby zwiekszyc ilosc paliwa. Pzdr serdecznie!!


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3811
Przeczytał: 6 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 20:03, 31 Maj 2010 Powrót do góry

W tylnym cylindrze jest analogiczna śrubka jak w przednim przedstawił stefan w takim zagłębieniu koło przepustnicy i ją musisz wykręcić by zwiększyć ilość paliwa w stosunku do powietrza. Jak nie dostaje paliwa to może też być zasyfiona siateczka która filtruje paliwo na wloci do komory pływakowej i jak dostaje za mało paliwa to nie ma czego zapodawać dalej. Jak śrubka regulacji składu nie pomoże to można to sprawdzić albo poziom paliwa w komorze pływakowe.


Post został pochwalony 0 razy
Zobacz profil autora
kacper18




Dołączył: 30 Maj 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:49, 31 Maj 2010 Powrót do góry

Moze to sie Wam wyda dziwne ale u mnie nie ma tych srubek. Mam jakies inne gazniki czy jak??


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 538
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pon 22:45, 31 Maj 2010 Powrót do góry

Na początku sugerowałeś ,że ten pierwszy ( od strony przedniego koła ) cylinder ma kłopoty z zasilaniem . Teraz twierdzisz , że to ten od strony tylnego koła nie dostaje paliwa. Mam pytanie jak Ty to stwierdziłeś ( ustaliłeś ) , że tak waśnie jest jak piszesz ?
To jest na zdjęci gaźnik od strony tylnego koła i strzałka o nr. 3 pokazuje śrubę regulacyjną składu mieszanki paliwowo-powietrznej a strzałka nr. 5 to śruba do spuszczania paliwa z komory pływakowej. I za pomocą tej śruby możesz również sprawdzić poziom paliwa w komorze pływakowej oraz czy gaźnik na tym zdjęciu jest zasilany paliwem przez pompę paliwową.

Image


Pozdrawiam Stefan


Post został pochwalony 0 razy

Ostatnio zmieniony przez STEFAN dnia Pon 22:53, 31 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
kacper18




Dołączył: 30 Maj 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 23:00, 31 Maj 2010 Powrót do góry

Najpierw myślałem ze to przedni bo jakies dziwne odgłosy wydawał gdy dodawałem gazu, ale postanowiłem zdjąc fajke świecy podczas pracującego silnika z tylnego cylindra, gdy to zrobilem motocykl nadał chodził i nic się nie zmieniło. Drugi objaw to zimny cylinder. Czy jest możliwe ze u mnie te śrubki są tak zjechane ze nia da się ich przekrecic?? Jutro jeszcze sprobuje i napisze co i jak. Sorry ze tak namieszałem troche ale wpadlem w panike;/ Dzieki za wyrozumiałośc. Pzdr!


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3811
Przeczytał: 6 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 23:13, 31 Maj 2010 Powrót do góry

To że silnik pracuje równo jak ściągniesz fajkę z drugiego cylindra to wcale nie oznacza że nie dochodzi do niego paliwo!!! Faktycznie jednak chłodny cylinder jest oznaką iż cylinder ten nie pracuje. Ja w chłodne dni miałem problem z odpalaniem gdyż padały mi świece a dokładniej dostawały gdzieś przebicia jak się zalały i iskra przeskakiwała ale nie tam gdzie trzeba tzn nie pomiędzy elektrodami a pomiędzy gwintem a masą jak się sprawdzało świeczkę. Jak świeczka do wywalenia to silnik dziwnie pracuje i jeden cylinder wciąż będzie chłodny. Sprawdź więc także dobrze świece.
Co do śrubki to każdą można tak zjechać że nie można jej później odkręcić normalnie kluczem bo inaczej to zawsze się da:) Ja kupiłem wykrętak do zerwanych śrub i jest to rewelacja bo takie z łbami zjechanymi także można w ten sposób wykręcić odpowiednio je nawiercając.


Post został pochwalony 0 razy
Zobacz profil autora
kacper18




Dołączył: 30 Maj 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 23:22, 31 Maj 2010 Powrót do góry

Mam założone nowe świece i po wykręceniu przednia jest ok a tylna sucha i czysta;/ Pewnie tez bede musiał sobie sprawic taki zestaw. A jeszcze mam jedno pytanie, czy ten gażnik regulowac na odpalonym silniku?? Nic mu sie nie stanie??


Post został pochwalony 0 razy
Zobacz profil autora
dis




Dołączył: 22 Kwi 2009
Posty: 3811
Przeczytał: 6 tematów

Pomógł: 32 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 23:36, 31 Maj 2010 Powrót do góry

Jeśli chodzi o skład mieszakni to i tak musisz trochę się przejechać bo na postoju świeca nie okopci sie (zbyt bogata mieszanka) ani nie zrobi biała (zbyt uboga mieszanka) chyba że masz narzędzia takie jak np colortune wtedy na odpalonym możesz regulować skład mieszanki i widzisz na bieżąco kiedy jest odpowiedni skład. Synchronizację robi się na rozgrzanym silniku na chodzie co jest raczej oczywiste natomiast pozostałe regulacje można i tak i tak.
Na zdjęciu gdzie Stefan pokazał śrubę do spuszczania paliwa z komory pływakowej obok niej powinien być kruciec spustowy. Możesz tam podpiąć przewód z drugiej strony otwarty i poprowadzony ku górze. Wtedy przy odpalaniu będziesz widział czy w komorze pływakowej w ogóle jest paliwo bo jak nie ma to bez sensu kręcić śrubą składu mieszanki. Jak paliwo będzie - poziom paliwa w rurce przynajmniej do połowy komory pływakowej(pomijam już odpowiedni jego poziom) to wtedy trzeba bawić się śrubą składu mieszanki. na odpalonym silniku możesz delikatnie ją wykręcać aż drugi cylinder zacznie gadać tylko wtedy mieszanka może być już za bogata. Wtedy trzeba już tylko regulować skład w okolicach wcześniej ustalonej wartości.


Post został pochwalony 0 razy
Zobacz profil autora
STEFAN




Dołączył: 30 Kwi 2010
Posty: 538
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mrągowo

PostWysłany: Pon 23:52, 31 Maj 2010 Powrót do góry

Te śruby od składu mieszanki są zawsze zluzowane i raczej ciężko je zjechać natomiast śruby od spuszczania paliwa często są zjechane bo z reguły są mocno dokręcane. Skład mieszanki paliwowo-powietrznej zawsze regulujemy na uruchomionym silniku ( kręcąc tą śrubą regulacyjną słyszysz zmiany w pracy silnika ). Jeżeli te proste czynności nie pomogą i jest tak jak piszesz , że ten moto stał bardzo długo i nie był odpalany . Trzeba będzie wykonać czyszczenie, regulację oraz synchronizację gaźników . Pozdrawiam Stefan


PS. Te czynności , o których piszę wyżej masz krok po kroku dokładnie opisane na naszym forum.


Post został pochwalony 0 razy
Zobacz profil autora
kacper18




Dołączył: 30 Maj 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 22:49, 01 Cze 2010 Powrót do góry

Witam wszystkich ponownie. Dzisiaj sprawdziłem to dokładnie i w moich gażnikach nie ma śrubek regulacyjnych!!!;( Sa tam fabrycznie wkręcone zaślepki w kolorze zlotym mające malutką dziurke na środku. Czy możliwe ze mam jakąs inna wersje gaznikow?? moje moto jest z 1996r. Druga sprawa jest taka ze udało mi się ruszyc ten cylinder lecz strasznie dymi z niego i skacza obroty. Czy ma ktos z Was moze zdjecia rozebranego gażnika?? Wydaje mi sie ze bede zmuszony kupic drugie gażniki... Ewentualnie jeżeli ktos z was jest z okolic lublina to chetnie zapłace za wyregulowanie gażnikow. Pzdr!!!


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin